Описание:
sdkhooks-2.2.0 без этого расширение на сервере многие интересные плагины даже работать не будут. Новички по сборе серверов не подозревают почему у них какой не будь плагин не заводится, хотя не хватает sdkhooks-2.2.00))

Требования:
SourceMod 1.3.0 и выше

Установка:
Распакуйте файлы в папку сервера
/home/css_server/cstrike/

Скачать sdkhooks-2.2.0 css для Linux Увеличивает возможность плагинов 585 Кб